Steven

Forum Replies Created

Viewing 4 posts - 1 through 4 (of 4 total)
  • Author
    Posts
  • in reply to: Header colour not changing #25590

    Steven
    Member
    • Topics: 5
    • Replies: 4
    • Total: 9
    Member since: February 25, 2016

    Sorted it. I cropped the logo as you said.

    Originally I didn’t have the section with the slides set to white background so my logo overlapped it. then I read in one of the posts to have the header logo and the sliders the same size 900 x 385 and that when I got the problem.

    all sorted though – thanks

    in reply to: Header colour not changing #25589

    Steven
    Member
    • Topics: 5
    • Replies: 4
    • Total: 9
    Member since: February 25, 2016

    do you mean where it says ‘Upload your logo here’?

    I’ve put the code in above and it’s just wiped the logo out totally (warditc.com)

    I did this initially but I couldn’t get the size right.

    I will try again

    Spent ages on getting the header image right

    in reply to: Contact page #24750

    Steven
    Member
    • Topics: 5
    • Replies: 4
    • Total: 9
    Member since: February 25, 2016

    Thanks Dave, I’ve done just that.

    Looks good and the free version does what I need.

    in reply to: Adding the featured boxes / Default Menu #24709

    Steven
    Member
    • Topics: 5
    • Replies: 4
    • Total: 9
    Member since: February 25, 2016

    Thanks Brad that’s exactly what I was looking for.

    Appreciate the fast response.

    Cheers

    Steven

Viewing 4 posts - 1 through 4 (of 4 total)